<!doctype html><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js"><head><meta charset="UTF-8"><link href="//www.google-analytics.com" rel="dns-prefetch"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link href="http://one.diariosur.es/wp-content/themes/vodafone-one/stylesheets/screen.css" rel="stylesheet" type="text/css"><link href="http://one.diariosur.es/wp-content/themes/vodafone-one/stylesheets/lightbox-rrss.css" rel="stylesheet" type="text/css"><meta name="description" content="El fundador de Second Life Philip Rosedale crea High Fidelity, una nueva red social que experimenta con la realidad virtual."/><meta name="robots" content="noodp"/><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="La realidad virtual multiplica la experiencia de Second Life" /><meta property="og:description" content="El fundador de Second Life Philip Rosedale crea High Fidelity, una nueva red social que experimenta con la realidad virtual." /><meta property="og:site_name" content="One - Vodafone" /><meta property="article:tag" content="Realidad Virtual" /><meta property="article:tag" content="Tecnología" /><meta property="article:section" content="Tecnología" /><meta property="article:published_time" content="2016-12-21T22:22:21+00:00" /><meta property="og:image" content="http://one.abc.es/wp-content/uploads/2016/12/1200x628-01-3.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="El fundador de Second Life Philip Rosedale crea High Fidelity, una nueva red social que experimenta con la realidad virtual." /><meta name="twitter:title" content="La realidad virtual multiplica la experiencia de Second Life" /><meta name="twitter:image" content="http://one.abc.es/wp-content/uploads/2016/12/1024x512-01-3.jpg" /><link rel='dns-prefetch' href='//s.w.org' /><link rel='https://api.w.org/' href='http://one.diariosur.es/wp-json/' /><link rel="alternate" type="application/json+oembed" href="http://one.diariosur.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fone.diariosur.es%2Fla-realidad-virtual-multiplica-la-experiencia-de-second-life%2F" /><link rel="alternate" type="text/xml+oembed" href="http://one.diariosur.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fone.diariosur.es%2Fla-realidad-virtual-multiplica-la-experiencia-de-second-life%2F&#038;format=xml" /> <script type="text/javascript">window._se_plugin_version = '8.1.6';</script> <!--[if lt IE 9]> <script>document.createElement('header');
	      document.createElement('nav');
	      document.createElement('section');
	      document.createElement('article');
	      document.createElement('aside');
	      document.createElement('footer');</script> <![endif]--><title>Philip Rosdeale: High Fidelity y la realidad virtual multiplican la experiencia de Second Life : One &#8211; Vodafone</title><link href="http://one.diariosur.es/wp-content/themes/vodafone-one/favicon.ico" rel="shortcut icon"><meta property="og:image" content="http://one.abc.es/wp-content/uploads/2016/12/1200x628-01-3.jpg" /><meta name="twitter:image" content="http://one.abc.es/wp-content/uploads/2016/12/1024x512-01-3.jpg" /><link rel="canonical" href="http://one.abc.es/la-realidad-virtual-multiplica-la-experiencia-de-second-life/" /><style type="text/css">#navigation.desplegado{
				overflow-y:auto;
			}</style> <script language="javascript" type="text/javascript">dataLayer = [{
            'Site': 'diariosur',
            'Sección': 'Vodafone One',
            'Subsección': '',
            'Canal': '',
            'Blog': '',
            'Servicio': '',
            'Sub-Servicio': '',
            'Tipo' : 'brandedcontent'
       }];</script> <link rel="canonical" href="http://one.abc.com/la-realidad-virtual-multiplica-la-experiencia-de-second-life/" /> <script type="text/javascript" src="http://one.diariosur.es/wp-content/cache/autoptimize/js/autoptimize_1d4cef0377eab9e1f61e160b8eba40fb.js"></script></head><body class="post-template-default single single-post postid-1108 single-format-standard la-realidad-virtual-multiplica-la-experiencia-de-second-life"> <script type="text/javascript">function closeLightbox(str){
		$('#' + str).fadeOut();
	}</script>  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TRM29W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TRM29W');</script> 		 <script type="text/javascript">// 
		function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};

		var voc_ho=0; (document.referrer==('http://'+document.domain+'/') || document.referrer==('http://'+document.domain+'/index.asp') || document.referrer==('http://'+document.domain+'/index.html')) ? voc_ho = 1 : voc_ho = 0;

		udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7715761&ns_site=diariosur&name=vodafone-one.la-realidad-virtual-multiplica-la-experiencia-de-second-life&voc_site=diariosur&voc_se=vodafone-one&voc_tn=la-realidad-virtual-multiplica-la-experiencia-de-second-life&voc_ho='+voc_ho+'&voc_tc=noticia&voc_pr=1&voc_pl=&voc_ate=bc');
		//</script> <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariosur&amp;name=vodafone-one.la-realidad-virtual-multiplica-la-experiencia-de-second-life&amp;voc_site=diariosur&amp;voc_se=vodafone-one&amp;voc_tn=la-realidad-virtual-multiplica-la-experiencia-de-second-life&amp;voc_ho='+voc_ho+'&amp;voc_tc=noticia&amp;voc_pr=1&amp;voc_pl=&amp;voc_ate=bc" height="1" width="1" alt="*"></p></noscript>  <script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/7715761/cs.js"></script> <div id="fb-root"></div> <script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script> 
 <script>window.twttr = (function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0],
		    t = window.twttr || {};
		  if (d.getElementById(id)) return t;
		  js = d.createElement(s);
		  js.id = id;
		  js.src = "https://platform.twitter.com/widgets.js";
		  fjs.parentNode.insertBefore(js, fjs);
		  t._e = [];
		  t.ready = function(f) {
		    t._e.push(f);
		  };
		  return t;
		}(document, "script", "twitter-wjs"));</script>  <script src="https://apis.google.com/js/platform.js"></script> <div id="z-index-dummy"></div><header class="header clear" role="banner"><div id="cabecera"><div class="logo-container left"> <a style="vertical-align:middle;" href="http://www.diariosur.es/" target="_blank" class=""> <img style="" class="logo-dominio" src="http://one.diariosur.es/wp-content/uploads/2016/06/Sur_logo.svg"> </a></div><div id="menu-icon-lupa"><a class="fa fa-search" href="javascript:core.clickLupa();"></a></div><div id="menu-icon-rrss" class="menu-icon pointer"> <svg class="icon-bars" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" class="" pageAlignment="none" x="0px" y="0px" width="30px" height="25px" viewBox="0 0 30 25" enable-background="new 0 0 30 25" xml:space="preserve"><defs/><g type="LAYER" name="workspace" id="workspace" locked="true"/><g type="LAYER" name="Layer 01" id="Layer 01"><path transform="matrix(1 0 0 1 2.040707964601781 2.0000000000000004)" width="26.00000000000001" height="3.999999999999999" stroke-width="0" stroke-miterlimit="3" stroke="#000000" fill="#000000" d="M0,0 L26.00000000000001,0 L26.00000000000001,3.999999999999999 L0,3.999999999999999 L0,0 Z "/><path transform="matrix(1 0 0 1 2.0407079646017685 9.999999999999972)" width="26.00000000000001" height="3.999999999999999" stroke-width="0" stroke-miterlimit="3" stroke="#000000" fill="#000000" d="M0,0 L26.00000000000001,0 L26.00000000000001,3.999999999999999 L0,3.999999999999999 L0,0 Z "/><path transform="matrix(1 0 0 1 2.0000000000000036 18.000000000000004)" width="26.00000000000001" height="3.999999999999999" stroke-width="0" stroke-miterlimit="3" stroke="#000000" fill="#000000" d="M0,0 L26.00000000000001,0 L26.00000000000001,3.999999999999999 L0,3.999999999999999 L0,0 Z "/></g></svg></div></div><div id="logo-header"> <a class="logo" href="http://one.diariosur.es"> <img src="http://one.diariosur.es/wp-content/themes/vodafone-one/img/logo-one-esquina.png" alt=""> </a><div id="header-claims"> <a href="http://one.diariosur.es"><h2 class="font-lt not_in_mobile" style="font-weight:bold;">El futuro es Vodafone One</h2> </a></div><nav id="social" role="navigation" class="right"><ul><li class="not_in_mobile facebook"><div class="wrapper facebook"><div class="rrss fa fa-facebook hovered"></div><div class="fb-like" data-href="https://www.facebook.com/ElFuturoEsOne" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div></li><li class="not_in_mobile twitter"><div class="wrapper twitter"><div class="rrss fa fa-twitter hovered"></div> <a class="twitter-follow-button"
href="https://twitter.com/elfuturoesone "
data-show-count="false"
data-show-screen-name="false"
><a/></div></li><li class="not_in_mobile youtube"><div class="wrapper youtube"><div class="rrss fa fa-youtube hovered"></div><div class="g-ytsubscribe" data-channelid="UC_PZITA0uBZRC5E1fCrBVXQ" data-layout="default" data-count="hidden"></div></li></div></ul></nav></div></header><nav id="navigation" role="navigation" class=""><div class="wrapper"><div class="search-wrapper"><div class="close-button" id="close-button" onClick="core.cerrarMenu();"> <svg version="1.1" class="icon-close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
width="30px" height="30px" viewBox="0 0 25 25" enable-background="new 0 0 25 25" xml:space="preserve"> <g> <rect x="-3.161" y="10.608" transform="matrix(0.7071 -0.7071 0.7071 0.7071 -5.2035 12.5623)" fill="#838383" width="31.446" height="3.909"/> <rect x="-3.161" y="10.608" transform="matrix(0.7071 0.7071 -0.7071 0.7071 12.5623 -5.2035)" fill="#838383" width="31.446" height="3.909"/> </g> </svg></div><div id="menu-search" class="content-wrapper"> <input id="search-box-menu" type="text" placeholder="Buscar"> <span class="fa fa-search"></span></div></div><div class="menu-content"><div class="marca cf"><div class="logo left"> <a style="vertical-align:bottom;" href="http://one.diariosur.es"><img src="http://one.diariosur.es/wp-content/themes/vodafone-one/img/logo.png" alt=""></a></div><div style="float:right;" class="periodico right"> <a style="vertical-align:bottom;" href="http://www.diariosur.es/" target="_blank" class=""> <img style="height:27px;" class="logo-periodico" src="http://one.diariosur.es/wp-content/uploads/2016/06/Sur_logo.svg"> </a></div></div><div class="temas desplegado"><p><a href="http://one.diariosur.es/mas-populares/" class="titulo listado lista font-24 font-rg"><span class="arrow"></span>Más Populares</a></p></div><div class="temas desplegado"><p><a href="http://one.diariosur.es/tesoros-escondidos/" class="titulo listado lista font-24 font-rg"><span class="arrow"></span>Tesoros escondidos</a></p></div><div class="temas desplegado"> <a class="titulo listado font-24 font-rg" href="http://one.diariosur.es/temas/"><span class="arrow"></span>Temas</a><ul class="opciones"><li class=""><a class="option font-lt font-16" href="http://one.diariosur.es/tag/tecnologia/">TECNOLOGÍA</a></li><li class=""><a class="option font-lt font-16" href="http://one.diariosur.es/tag/salud/">SALUD</a></li><li class=""><a class="option font-lt font-16" href="http://one.diariosur.es/tag/educacion/">EDUCACIÓN</a></li><li class=""><a class="option font-lt font-16" href="http://one.diariosur.es/tag/realidad-virtual/">REALIDAD VIRTUAL</a></li><li class=""><a class="option font-lt font-16" href="http://one.diariosur.es/tag/investigacion/">INVESTIGACIÓN</a></li><li class=""><a class="option font-lt font-16" href="http://one.diariosur.es/tag/videojuegos/">VIDEOJUEGOS</a></li><li class="not_in_mobile"><a class="option font-lt font-16" href="http://one.diariosur.es/tag/ciencia/">CIENCIA</a></li><li class="not_in_mobile"><a class="option font-lt font-16" href="http://one.diariosur.es/tag/musica/">MÚSICA</a></li><li class="not_in_mobile"><a class="option font-lt font-16" href="http://one.diariosur.es/tag/smart-cities/">SMART CITIES</a></li><li class="not_in_mobile"><a class="option font-lt font-16" href="http://one.diariosur.es/tag/deporte/">DEPORTE</a></li><li class="not_in_mobile"><a class="option font-lt font-16" href="http://one.diariosur.es/tag/seguridad/">SEGURIDAD</a></li><li class="not_in_mobile"><a class="option font-lt font-16" href="http://one.diariosur.es/tag/big-data/">BIG DATA</a></li><li class="not_in_mobile"><a class="option font-lt font-16" href="http://one.diariosur.es/tag/cine/">CINE</a></li><li class="not_in_mobile"><a class="option font-lt font-16" href="http://one.diariosur.es/tag/inteligencia-artificial/">INTELIGENCIA ARTIFICIAL</a></li><li class="not_in_mobile"><a class="option font-lt font-16" href="http://one.diariosur.es/tag/coche-conectado/">COCHE CONECTADO</a></li></ul></div></div></div></nav><div id="all" class="wrapper "><div id="search-general"class="search-wrapper"><div id="close-button-general" class="close-button" onClick="core.cerrarSearchGeneral();"> <svg version="1.1" class="icon-close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
width="30px" height="30px" viewBox="0 0 25 25" enable-background="new 0 0 25 25" xml:space="preserve"> <g> <rect x="-3.161" y="10.608" transform="matrix(0.7071 -0.7071 0.7071 0.7071 -5.2035 12.5623)" fill="#838383" width="31.446" height="3.909"/> <rect x="-3.161" y="10.608" transform="matrix(0.7071 0.7071 -0.7071 0.7071 12.5623 -5.2035)" fill="#838383" width="31.446" height="3.909"/> </g> </svg></div><div id="general-search" class="content-wrapper"> <input id="search-box-general" type="text" placeholder="Buscar"> <span class="fa fa-search"></span></div></div><div id="fb-root"></div><main itemscope itemtype="http://schema.org/NewsArticle" role="main" data-type="single"><div class="content cf"><div class="single-content"><div class="single-rrss-content single-share-container"> <a class="square-share facebook" href="#"onClick="event.preventDefault();fbShare('http://one.diariosur.es/la-realidad-virtual-multiplica-la-experiencia-de-second-life/','1108');"> <i class="fa fa-facebook-official"></i> </a><a class="square-share twitter" href="#"onClick="event.preventDefault();twShare('http%3A%2F%2Fbit.ly%2F2he70ee','1108','La realidad virtual multiplica la experiencia de Second Life');"> <i class="fa fa-twitter"></i> </a><a class="square-share linkedin" href="#" onClick="event.preventDefault();javascript:linkedinShare('http://one.diariosur.es/la-realidad-virtual-multiplica-la-experiencia-de-second-life/','1108')"> <i class="fa fa-linkedin"></i> </a><a class="square-share pinterest not_in_mobile" href="#" onClick="event.preventDefault();javascript:pinterestShare('https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fone.diariosur.es%2Fla-realidad-virtual-multiplica-la-experiencia-de-second-life%2F&description=La+realidad+virtual+multiplica+la+experiencia+de+Second+Life&media=','1108');"> <i class="fa fa-pinterest"></i> </a--><a class="square-share whatsapp just_in_mobile" href="whatsapp://send?text=La realidad virtual multiplica la experiencia de Second Life http://one.diariosur.es/la-realidad-virtual-multiplica-la-experiencia-de-second-life/"> <i class="fa fa-whatsapp"></i> </a><a class="square-share email" href="mailto:?subject=Vodafone One - La realidad virtual multiplica la experiencia de Second Life&body=La realidad virtual multiplica la experiencia de Second Life%0D%0Ahttp://one.diariosur.es/la-realidad-virtual-multiplica-la-experiencia-de-second-life/"> <i class="fa fa-envelope-o"></i> </a><a href="#" class="square-share print" onClick="event.preventDefault();window.print();"><i class="fa fa-print"></i></a></div><div class="media-publi cf"><div class="media video-flex "><div id="more-videos"><div class="logos"> <a class="inline-block one" href="http://one.diariosur.es"><img class="one-logo" src="http://one.diariosur.es/wp-content/themes/vodafone-one/img/logo.png" alt=""></a></div><div class="videos"><div class="otros"><p class="title font-rg">Otros Vídeos sugeridos</p> <a href="http://one.diariosur.es/narrativa-inmersiva-la-herramienta-de-google-que-da-la-camara-al-espectador/" class="hovered related"><div class="img-container"> <img class="play-icon" src="http://one.diariosur.es/wp-content/themes/vodafone-one/img/icons/video-play-small.png"> <img class="related-image w100" src="http://one.diariosur.es/wp-content/uploads/2016/12/1280x720-01-3-460x260.jpg" alt="Narrativa inmersiva: la herramienta de Google que da la cámara al espectador"></div> Narrativa inmersiva: la herramienta de Google que da la cámara al espectador </a> <a href="http://one.diariosur.es/gary-vaynerchuk-la-realidad-virtual-hara-con-internet-lo-que-esta-hizo-con-los-periodicos/" class="hovered related"><div class="img-container"> <img class="play-icon" src="http://one.diariosur.es/wp-content/themes/vodafone-one/img/icons/video-play-small.png"> <img class="related-image w100" src="http://one.diariosur.es/wp-content/uploads/2016/11/1280x720-460x260.jpg" alt="Gary Vaynerchuk: “La realidad virtual hará con Internet lo que esta hizo con los periódicos”"></div> Gary Vaynerchuk: “La realidad virtual hará con Internet lo que esta hizo con los periódicos” </a> <a href="http://one.diariosur.es/alucinantes-avances-de-la-tecnologia-3d-para-ayudar-curar-enfermedades/" class="hovered related"><div class="img-container"> <img class="play-icon" src="http://one.diariosur.es/wp-content/themes/vodafone-one/img/icons/video-play-small.png"> <img class="related-image w100" src="http://one.diariosur.es/wp-content/uploads/2016/08/1280x720_INT-460x260.jpg" alt="El corazón virtual que puede salvar millones de vidas"></div> El corazón virtual que puede salvar millones de vidas </a></div><div id="youtube-subscribe"><div class="suscribe-box"><div class="wrapper"><div class="youtube-suscribe"><span class="fa fa-youtube-play"></span> Suscribirse</div><div class="g-ytsubscribe" data-channelid="UC_PZITA0uBZRC5E1fCrBVXQ" data-layout="default" data-count="default"></div></div></div></div></div></div> <script>var tag = document.createElement('script');
		      tag.src = "https://www.youtube.com/iframe_api";
		      var firstScriptTag = document.getElementsByTagName('script')[0];
		      firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);</script> <iframe id="single-player" width="680" height="380" src="//www.youtube.com/embed/ruk3glKPuYE?rel=0&showinfo=0&enablejsapi=1&autoplay=0&origin=http://one.diariosur.es" frameborder="0" allowfullscreen></iframe></div><div class="lateral-banner Imagen"> <a onClick="core.track('ads','click-sidebar','https://www.vodafone.es/c/particulares/es/descubre-vodafone/te-ofrecemos/one-todo-en-uno/',0);" target="_blank" href="https://www.vodafone.es/c/particulares/es/descubre-vodafone/te-ofrecemos/one-todo-en-uno/"><img class="" src="http://one.diariosur.es/wp-content/uploads/2016/07/295x445_robot_7dias.gif" alt=""></a></div></div><div class="all-content"><div id="single-header"><h2 class="uppercase font-rg pregunton">Philip Rosdeale<span class="font-lt"> Creador de Second Life y CEO de High Fidelity</span></h2><h1 class="font-rg-bold" itemprop="headline" class="font-46">La realidad virtual multiplica la experiencia de Second Life</h1><div class="autor-fecha font-22 grey"> Por Maruxa Ruiz del Árbol | 21-12-2016</div></div><div itemprop="articleBody" class="content font-23 grey" style="text-align:left;"><p>En 1999 Philip Rosedale era un joven ingeniero que se había convertido en millonario gracias a su desarrollo de un sistema de videoconferencias. Vivía en San Francisco y tenía eso tan etéreo y complejo de definir que denominamos éxito. Pero Rosedale quería algo más que una cuenta corriente con cifras superiores a seis dígitos, él buscaba alcanzar un sueño que perseguía desde niño: construir realidades paralelas, mundos imaginarios en los que moverse con la libertad que el universo real no le ofrecía. Ese mismo año, después de ver <em>Matrix</em> en el cine junto a unos amigos, decidió que el proyecto que albergaba desde niño no podía esperar más. Mientras todos charlaban sobre la película de los Wachowski y trataban de adivinar qué le depararía el futuro a Neo (el personaje interpretado por Keanu Reeves), Rosedale se deprimía en una esquina. “Aquello era mi sueño -confesó después a la revista Wired-. Yo quería construir eso”. Obviamente lo que buscaba no era esclavizar a la especie humana y convertirlos en fuente de energía para alimentar máquinas, sino crear algo similar a la simulación de Matrix, un mundo virtual complejo y expansivo. Un mes más tarde Rosedale invirtió un millón de dólares de su propio bolsillo y fundó <em>Second Life.</em></p><p>La llegada de aquel simulador de la vida real fue saludado como una de las piezas importantes que ratificaban la entrada en el siglo XXI. Los grandes medios de comunicación hablaron sobre la creación de Rosedale, hubo países que abrieron embajadas en el nuevo mundo virtual, allí se celebraron congresos, mítines políticos y conciertos de grandes bandas, sociólogos y psicólogos de todo el planeta analizaron las repercusiones que para nuestros cerebros tendría pasar horas conectados a <em>Second Life</em> y millones de personas sucumbieron a la tentación de probarlo aunque sólo fuera unos minutos. Más de una década después de su lanzamiento, cuando aquella idea ya forma parte de algo que nunca llegó a ser lo que prometía, es fácil ironizar sobre la creación de Rosedale (aunque casi un millón de personas continúa utilizando <em>Second Life</em> y la empresa propietaria del desarrollo, Linden Lab, asegura que sigue siendo un negocio muy rentable); pero su creador se niega a abandonar el sueño infantil que le llevó a impulsar el proyecto. Crear mundos artificiales es hoy mucho más factible que en 2003 y Rosedale está dispuesto a demostrarlo.</p><p>La nueva aventura del fundador de <em>Second Life</em> se llama <em>High Fidelity</em> y está sustentada en algo que no existía hace 12 años: la realidad virtual. El proyecto se encuentra en fase de pruebas, aunque se puede descargar desde la página oficial y comenzar a utilizarlo. Al contrario de lo que sucedía con <em>Second Life,</em> el desarrollo de <em>High Fidelity</em> es completamente abierto. Los usuarios pueden modificar los mundos que crean y compartirlos; en definitiva, se trata más de construir algo que de habitar un lugar que otro diseñó para ti. Una diferencia que puede resultar definitiva para seducir a las generaciones que han crecido jugando a <em>Minecraft.</em> Rosedale está convencido de que los mundos digitales terminarán conquistando en poco tiempo a todo el mundo por la similitud con la vida real que consiguen transmitir: “La realidad virtual va a ser una tecnología tan disruptiva como lo que representó en su momento la llegada del smartphone o de internet”.</p><p style="color:#888;"> Edición: Maruxa Ruiz del Árbol | David Giraldo<br>Texto: José L. Álvarez Cedena</p> <span class="title">Temas:</span> <a style="text-decoration:none;" class="font-lt" href="http://one.diariosur.es/tag/realidad-virtual">Realidad Virtual</a>, <a style="text-decoration:none;" class="font-lt" href="http://one.diariosur.es/tag/tecnologia">Tecnología</a></div><div class="font-rg-bold" id="desplegar-transcripcion"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0" y="0" width="22" height="20" viewBox="0 0 22 20" enable-background="new 0 0 22 20" xml:space="preserve"> <g id="trans-icon-plegado"><g id="XMLID_1_"><path fill="#CA243E" d="M19.5 10.12c0 1.7-0.45 3.29-1.25 4.66 -0.72 1.24-1.71 2.29-2.91 3.09 -1.47 0.98-3.24 1.55-5.14 1.55 -5.14 0-9.31-4.16-9.31-9.3s4.17-9.31 9.31-9.31C15.33 0.81 19.5 4.98 19.5 10.12z"/><path fill="#CA243E" d="M19.5 18.59l-4.16-0.72c1.2-0.8 2.19-1.85 2.91-3.09L19.5 18.59z"/></g><circle fill="#FFFFFF" cx="5.54" cy="10.23" r="1.27"/><circle fill="#FFFFFF" cx="10.54" cy="10.23" r="1.27"/><circle fill="#FFFFFF" cx="15.54" cy="10.23" r="1.27"/></g> <g id="trans-icon-desplegado"><line fill="none" stroke="#CA243E" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="0.78" x2="19.87" y2="18.78"/><line fill="none" stroke="#CA243E" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="18.78" x2="19.87" y2="0.78"/></g> </svg>Transcripción de la conversación</div><div id="content-transcripcion" class="transcripcion"><div class="wrapper-lineas"><div class="linea"><div class="protagonista">PHILIP ROSDEALE</div><div class="tiempo-contenido"><div class="tiempo">00:00</div><div class="contenido">Cuando pensamos cuales son los lugares más asombrosos en los que la gente se reúne, trabaja, juega…Puedo imaginar que en veinte años, ese lugar que no estará en la superficie terrestre. <BR><BR> Siempre he querido trabajar en mundos virtuales, desde que era niño. A mí me interesaba la física, de hecho, estudié física en la universidad. Desde que descubrí la programación informática, me interesé por la idea de simular otro mundo. La idea de reescribir las leyes de la física y crear, de algún modo, un espacio, al que luego la gente pudiese acceder y ver qué hacían en él, era algo que siempre me rondó la mente desde pequeño. Esa idea aún no me ha abandonado. Sigo trabajando en ella a diario. <BR><BR>La diferencia entre High Fidelity y Second Life  es que desde su inicio, High Fidelity estuvo pensada para utilizarse con los nuevos cascos de realidad virtual y controladores de mano, estos nuevos equipos mágicos que nos permiten sumergirnos por completo en los mundos virtuales.</div></div></div><div class="linea"><div class="protagonista">PHILIP ROSDEALE</div><div class="tiempo-contenido"><div class="tiempo">01:29</div><div class="contenido">High Fidelity es una plataforma virtual que permite que la gente experimente la realidad virtual compartida. Gente que se une, construye y crea cosas en espacios de realidad virtual. El primer trabajo que hemos hecho en High Fidelity se ha centrado en dos cosas: poder hablar con alguien a la cara, ver tus manos moviéndose y las del interlocutor, pero no tu cabeza, mientras habláis. Y también, manipular objetos, porque creemos que usar las manos para manipular cosas físicas es una parte esencial de la experiencia humana. <BR><BR>En Second Life, el desafío es el ratón. Usar el ratón para moverte, para comunicarte y para construir en tres dimensiones es dificilísimo. Hay más de un millón de personas en el mundo que utilizan Second Life, y son las personas que han tenido el tiempo y la energía para aprender a usar el ratón para hacer 3D. Pero ahora, con High Fidelity, y con los nuevos dispositivos, la gente puede introducirse en mundos tridimensionales sin tener que pasar por el aprendizaje que exigía Second Life.</div></div></div><div class="linea"><div class="protagonista">PHILIP ROSDEALE</div><div class="tiempo-contenido"><div class="tiempo">02:36</div><div class="contenido">Para crear una realidad virtual donde poder comunicarte y poder construir, necesitas usar las manos, es decir, necesitas tener algún tipo de dispositivo que tenga controladores para las manos, o la posibilidad de mapear la mano con un guante. Cuando puedes mover las manos, tienes doce grados de libertad, dieciocho si cuentas la cabeza, en comparación con los dos del ratón. Es una gran diferencia. Pero yo creo que la realidad virtual solo será algo comercial e importante cuando todo el mundo tenga la posibilidad de no solo usar el casco de realidad virtual, sino también las manos. <BR><BR>La experiencia de tener a dos personas juntas en una estancia, y que una toque la mano del avatar de otra persona es fascinante. En muchos casos, incluso la pueden sentir. La experiencia de estar con alguien en un espacio virtual es tan real que nos hace recordar e incluso sentir cosas, como el contacto real entre los cuerpos. Yo creo que, exceptuando las experiencias reales del olfato y el gusto, el mundo virtual y la experiencia de estar junto a alguien en este mundo será muy parecida a la experiencia real. <BR><BR>Una de las primeras cosas que hicimos fue hacer avatares de altísima resolución a dos modelos que teníamos. Y una de las primeras cosas que hicimos, en ese  entorno en directo con muy poco retardo, fue hacer que pudieran bailar en parejas en el mundo virtual, y que lo hicieran sincronizados.</div></div></div><div class="linea"><div class="protagonista">PHILIP ROSDEALE</div><div class="tiempo-contenido"><div class="tiempo">04:22</div><div class="contenido">Solo hay unos cientos de miles de cascos de realidad virtual de los que utiliza High Fidelity, así que, sí, de momento el público es limitado. Pero creemos, y todo indica a que así será, que seguirá creciendo rápidamente. Yo creo que la realidad virtual, en general, es una tecnología disruptiva, como el smartphone o Internet, y si esto resulta ser cierto, si la utilidad general de los equipos de realidad virtual es tan elevada como la de los smartphones, todo apunta a que dentro de siete o diez años, mil millones de personas en todo el mundo la adoptarán. <BR><BR>A medida que los mundos virtuales crecen, y duplican cada año su calidad y nivel de detalle, cabría esperar que muy pronto las cosas que se pueden hacer y la cantidad de propiedades inmobiliarias que existen dentro del mundo virtual, superarán las que tenemos en la Tierra. También creo que muchas de las cosas que hacemos, como tener una conversación, una reunión de trabajo, aprender, ir al colegio… todas estas cosas empezarán a ocurrir en mundos virtuales. Es más, dentro de una década, quizá empecemos a pensar en el mundo virtual, al menos para algunas de las actividades humanas que hoy realizamos en el mundo real, como el sitio principal en el que llevarlas a cabo.</div></div></div></div></div></div><div id="protagonistas"><div class="cajas"><div class="prota"> <img src="http://one.diariosur.es/wp-content/uploads/2016/12/200x200-01-4.jpg"><div class="textos"><h3 class="font-rg">Philip Rosdeale</h3><h4 class="font-rg-bold">Creador de Second Life y CEO de High Fidelity</h4><div class="close-bio just_in_mobile"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" class="" pageAlignment="none" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 40 40" enable-background="new 0 0 40 40" xml:space="preserve"><defs/><g type="LAYER" name="workspace" id="workspace" locked="true"/><g type="LAYER" name="Layer 01" id="Layer 01"><path transform="matrix(1 0 0 1 3 2.9999999999999996)" width="34" height="34" stroke-width="4.098190192453071" stroke-miterlimit="3" stroke="#AF253C" fill="#FFFFFF" d="M0,0 L34,34 "/><path transform="matrix(0.9999999999999999 0 0 0.9999999999999999 3 3.000000000000005)" width="34" height="34" stroke-width="4.098190192453071" stroke-miterlimit="3" stroke="#AF253C" fill="#FFFFFF" d="M0,0 L34,34 "/><path transform="matrix(3.497202527569243e-15 1.0000000000000004 -1.0000000000000004 3.497202527569243e-15 37 2.9999999999999996)" width="33.999999999999986" height="33.999999999999986" stroke-width="4.09819019245307" stroke-miterlimit="3" stroke="#AF253C" fill="#FFFFFF" d="M0,0 L33.999999999999986,33.999999999999986 "/></g></svg></div></div><div class="just_in_mobile bio-mobile"><div class="caja-flecha"><div class="icons-flecha"></div></div><h4 class="font-rg-bold">Creador de Second Life y CEO de High Fidelity</h4><div class="contenido font-rg"></div></div><div class="separador"></div></div></div></div></div></div><div id="relacionados"><h3 class="font-18 font-rg"><span>COSAS QUE NO TE PUEDES PERDER</span><div class="line"></div></h3><div class="listado cf"> <a href="http://one.diariosur.es/la-madera-con-la-que-se-construiran-los-rascacielos-del-futuro/" class="hovered related"><div class="img-container"> <img class="play-icon" src="http://one.diariosur.es/wp-content/themes/vodafone-one/img/icons/video-play-small.png"> <img class="related-image w100" src="http://one.diariosur.es/wp-content/uploads/2016/10/1280x720_INT-7-460x260.jpg" alt="La madera con la que se construirán los rascacielos del futuro"></div><p class="font-rg">La madera con la que se construirán los rascacielos del futuro</p> </a> <a href="http://one.diariosur.es/metalentes-la-optica-del-futuro-que-revolucionara-las-camaras/" class="hovered related"><div class="img-container"> <img class="play-icon" src="http://one.diariosur.es/wp-content/themes/vodafone-one/img/icons/video-play-small.png"> <img class="related-image w100" src="http://one.diariosur.es/wp-content/uploads/2016/12/1280x720-01-460x260.jpg" alt="Metalentes, la óptica del futuro que revolucionará las cámaras"></div><p class="font-rg">Metalentes, la óptica del futuro que revolucionará las cámaras</p> </a> <a href="http://one.diariosur.es/el-hacker-que-convierte-un-coche-en-autonomo-por-24-dolares-al-mes/" class="hovered related"><div class="img-container"> <img class="play-icon" src="http://one.diariosur.es/wp-content/themes/vodafone-one/img/icons/video-play-small.png"> <img class="related-image w100" src="http://one.diariosur.es/wp-content/uploads/2016/10/1280x720_INT-6-460x260.jpg" alt="El hacker que convierte un coche en autónomo por 24 dólares al mes"></div><p class="font-rg">El hacker que convierte un coche en autónomo por 24 dólares al mes</p> </a></div></div></main><div id="prefooter" class="cf"><div class="group-1 cdf"><div class="col col1 font-rg-bold"> Suscríbete</div><div class="col col2"><p class="big">Y no te pierdas las historias que te conectan con el futuro</p><p class="small">El futuro es Vodafone One</p></div></div><div class="col col3"><ul class="animated-rrss"><li class="not_in_mobile facebook"><div class="wrapper facebook"><div class="rrss fa fa-facebook hovered"></div><div class="fb-like" data-href="https://www.facebook.com/ElFuturoEsOne" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div></li><li class="not_in_mobile twitter"><div class="wrapper twitter"><div class="rrss fa fa-twitter hovered"></div> <a class="twitter-follow-button"
href="https://twitter.com/elfuturoesone"
data-show-count="false"
data-show-screen-name="false"></a></div></li><li class="not_in_mobile youtube"><div class="wrapper youtube"><div class="rrss fa fa-youtube hovered"></div> <script src="https://apis.google.com/js/platform.js"></script> <div class="g-ytsubscribe" data-channelid="UC_PZITA0uBZRC5E1fCrBVXQ" data-layout="default" data-count="hidden"></div></div></li></ul></div></div><div class="que-es-one full font-lt font-18 single"> <img src="http://one.diariosur.es/wp-content/themes/vodafone-one/img/logo.png" alt="VodafoneOne - Logo"><p class="">Nuestra misión es conectarte con el futuro: ayudarte a comprender cómo la tecnología mejora todos los aspectos de nuestras vidas. Inspirar a las personas a incorporar, en su día a día, los avances e innovaciones que nos ofrecen nuevas formas de entretenimiento, de aprender, de pensar... Nuevas formas de estar conectados. Todo lo que te pueda traer el mañana lo tendrás aquí.</p></div></div><div id="single-desktop-share" class="single-share-container bgwhite full-width"><div class="redes"> <a href="#" class="boton-share facebook" onClick="event.preventDefault();javascript:fbShare('http://one.diariosur.es/el-hacker-que-convierte-un-coche-en-autonomo-por-24-dolares-al-mes/','964');"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span> </a><a href="#" class="boton-share twitter" onClick="event.preventDefault();javascript:twShare('http%3A%2F%2Fbit.ly%2F2eSGiSw','964','George Hotz, el hacker que convierte un coche en autónomo por 24 dólares al mes');"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span> </a><a href="#" class="boton-share-square boton-share-more" onClick="event.preventDefault();"><span class="icon icons-more"></span> </a><div class="more"> <a href="#" class="font-15 boton-share-square linkedin" onClick="event.preventDefault();javascript:linkedinShare('http://one.diariosur.es/el-hacker-que-convierte-un-coche-en-autonomo-por-24-dolares-al-mes/','964')"><i class="fa fa-linkedin"></i> </a><a target="_blank" class="font-15 boton-share-square pinterest not_in_mobile"  href="#" onClick="event.preventDefault();javascript:pinterestShare('https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fone.diariosur.es%2Fel-hacker-que-convierte-un-coche-en-autonomo-por-24-dolares-al-mes%2F&description=El+hacker+que+convierte+un+coche+en+aut%C3%B3nomo+por+24+d%C3%B3lares+al+mes&media=','964');"><i class="fa fa-pinterest"></i> </a><a href="mailto:?subject=Vodafone One - El hacker que convierte un coche en autónomo por 24 dólares al mes&body=El hacker que convierte un coche en autónomo por 24 dólares al mes%0D%0Ahttp://one.diariosur.es/el-hacker-que-convierte-un-coche-en-autonomo-por-24-dolares-al-mes/" class="font-15 boton-share-square mail"><i class="fa fa-envelope-o"></i> </a><a href="#" class="font-15 boton-share-square print" onClick="event.preventDefault();window.print();"><i class="fa fa-print"></i> </a><a href="#" class="boton-share-square boton-share-less not_in_mobile"><span class="icon icons-less"></span></a></div></div><div onClick="core.abrirMenu();" id="menu-icon" class="menu-icon pointer"> <svg class="icon-bars" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" class="" pageAlignment="none" x="0px" y="0px" width="30px" height="25px" viewBox="0 0 30 25" enable-background="new 0 0 30 25" xml:space="preserve"><defs/><g type="LAYER" name="workspace" id="workspace" locked="true"/><g type="LAYER" name="Layer 01" id="Layer 01"><path transform="matrix(1 0 0 1 2.040707964601781 2.0000000000000004)" width="26.00000000000001" height="3.999999999999999" stroke-width="0" stroke-miterlimit="3" stroke="#000000" fill="#000000" d="M0,0 L26.00000000000001,0 L26.00000000000001,3.999999999999999 L0,3.999999999999999 L0,0 Z "/><path transform="matrix(1 0 0 1 2.0407079646017685 9.999999999999972)" width="26.00000000000001" height="3.999999999999999" stroke-width="0" stroke-miterlimit="3" stroke="#000000" fill="#000000" d="M0,0 L26.00000000000001,0 L26.00000000000001,3.999999999999999 L0,3.999999999999999 L0,0 Z "/><path transform="matrix(1 0 0 1 2.0000000000000036 18.000000000000004)" width="26.00000000000001" height="3.999999999999999" stroke-width="0" stroke-miterlimit="3" stroke="#000000" fill="#000000" d="M0,0 L26.00000000000001,0 L26.00000000000001,3.999999999999999 L0,3.999999999999999 L0,0 Z "/></g></svg></div></div><footer class="footer cf visible" role="contentinfo"><div class="right rrss"> <a target="_blank" class="fa fa-facebook-official hovered" href="https://www.facebook.com/ElFuturoEsOne"></a> <a target="_blank" class="fa fa-twitter hovered" href="https://twitter.com/elfuturoesone "></a> <a target="_blank" class="fa fa-youtube-play hovered" href="https://www.youtube.com/elfuturoesone "></a></div><div class="left"><p class="font-14 legales"><a target="_blank" href="http://one.diariosur.es/aviso-legal-diariosur/">Aviso legal</a> - <a target="_blank" href="http://one.diariosur.es/politica-de-cookies/">Política de cookies</a></p><p class="font-12">© 2016 Vocento SA y Vodafone España SAU</p></div></footer><div id="modal"><div class="close" class="fa fa-close"> <img src="http://one.diariosur.es/wp-content/themes/vodafone-one/img/cerrar.png"></div><p class="font-27 font-rg-bold title">Suscríbete</p> <span class="separador"></span><p>Y no te pierdas las historias que te conectan con el futuro</p><ul class="animated-rrss"><li class="not_in_mobile facebook"><div class="wrapper facebook"><div class="rrss fa fa-facebook hovered"></div><div class="fb-like" data-href="https://www.facebook.com/ElFuturoEsOne" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div></li><li class="not_in_mobile twitter"><div class="wrapper twitter"><div class="rrss fa fa-twitter hovered"></div> <a class="twitter-follow-button"
href="https://twitter.com/elfuturoesone"
data-show-count="false"
data-show-screen-name="false"><a/></div></li><li class="not_in_mobile youtube"><div class="wrapper youtube"><div class="rrss fa fa-youtube hovered"></div><div class="g-ytsubscribe" data-channelid="UC_PZITA0uBZRC5E1fCrBVXQ" data-layout="default" data-count="hidden"></div></div></li></ul></div><div id="cookies"><div class="content font-rg"> <span class="icons-close"></span><p class="font-22"><span class="icons-warning"></span>Uso de cookies</p><p class="font-14">Este sitio web utiliza cookies propias y de terceros para optimizar su navegación, adaptarse a sus preferencias y realizar labores analíticas.<br> Al continuar navegando acepta nuestra Política de Cookies. <a href="http://one.diariosur.es/politica-de-cookies/" target="_blank"> Más información.</a></p></div></div></body></html> <script>var template_uri = "http://one.diariosur.es/wp-content/themes/vodafone-one";
	var home_url = "http://one.diariosur.es";
	var is_single = false;
			is_single = true;
		var post_id = 1108;
		var post_title = "La realidad virtual multiplica la experiencia de Second Life";</script> <script type="text/javascript">window.fbAsyncInit = function() {
    FB.init({
      appId      : '1376100375749997',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
  function fbShare(perm,id){
		FB.ui({
		  method: 'share',
		  href: perm,
		}, function(response){});
		core.saveShare(id,'facebook'); 	
  }
  function twShare(perm,id,tit){
  	if(tit.length > 100){tit = tit.substring(0,96) +'...';}
  	var txt = encodeURIComponent(tit +  ' #VodafoneOne');
  	var url = 'https://twitter.com/intent/tweet?text='+txt+'&url='+perm;
  	var myWindow = window.open(url, "", "width=600, height=350");
  	core.saveShare(id,'twitter');
  }
  function linkedinShare(perm,id){
  	var url = 'https://www.linkedin.com/cws/share?url='+perm;
  	var myWindow = window.open(url, "", "width=600, height=350");
  	core.saveShare(id,'linkedin');
  }
  function pinterestShare(url,id){
  	var myWindow = window.open(url, "", "width=770, height=550");
  	core.saveShare(id,'pinterest');
  }</script>